Help

Moderator: Littlabit

User avatar
Mirril
Furry Feet
Posts: 42
Joined: Tue Sep 07, 2004 3:20 pm
Location: Califonia
Contact:

Help

Postby Mirril » Tue Sep 07, 2004 9:14 pm

cant get sig to work ...any help or idea.my sig address is
http://groups.msn.com/_Secure/0QwDxAs4T ... 1355304547
tried it in profile area and in account section...tried typing before and after it [image] [/image] also tried <A HREF= </A> any help would be great thanks
Mirril
<IMG SRC="http://groups.msn.com/_Secure/0QwDxAs4To5UNxKjhgDK2YKzL6ZZZcz054PiWX95ftmPbcnYiXz0FGuoIVTs4Z6sAgDS8Hy3QuXYw1INXWurvCjtUIXqNDBk6Vn7KZPltoRU">

User avatar
Mirril
Furry Feet
Posts: 42
Joined: Tue Sep 07, 2004 3:20 pm
Location: Califonia
Contact:

Postby Mirril » Tue Sep 07, 2004 9:17 pm

Test
<IMG SRC="http://groups.msn.com/_Secure/0QwDxAs4To5UNxKjhgDK2YKzL6ZZZcz054PiWX95ftmPbcnYiXz0FGuoIVTs4Z6sAgDS8Hy3QuXYw1INXWurvCjtUIXqNDBk6Vn7KZPltoRU">

User avatar
Rendus
Nekoconeko
Posts: 1665
Joined: Sun Jun 27, 2004 6:24 am
Contact:

Postby Rendus » Tue Sep 07, 2004 9:27 pm

Fixed it for ya. It needed to be:

<img src="http://blahblah.com">

If you want to link it to something, make it:

<A HREF="siteIwanttolinkto"><IMG SRC="Myimageblah"></A>

User avatar
Mirril
Furry Feet
Posts: 42
Joined: Tue Sep 07, 2004 3:20 pm
Location: Califonia
Contact:

Postby Mirril » Wed Sep 08, 2004 8:29 am

Thanks Rendus, very cool
<IMG SRC="http://groups.msn.com/_Secure/0QwDxAs4To5UNxKjhgDK2YKzL6ZZZcz054PiWX95ftmPbcnYiXz0FGuoIVTs4Z6sAgDS8Hy3QuXYw1INXWurvCjtUIXqNDBk6Vn7KZPltoRU">